UniSat:请尽快将UniSatWallet升级到1.2版本

升级 版本 2024-01-04 54
据金融报道,UniSat在社交媒体上表示,所有UniSat Wallet 1.1.X版本用户请注意:由于UniSat,请避免接收Atomicals,并确保快速升级到1.2版本 Wallet Atomicals不支持1.1版本。
相关推荐